No.192 

エンジン始動不能

- あおき - (2004/10/17(Sun) 22:10:02)

はじめまして。
Yahoo で 検索してこちらを見つけました。

もっと早くこちらを見つければ良かったと後悔しております。

他のスレッドと内容的には似ているのですが 長くなっているようなので 別スレ
ッドにて失礼します。

車は 1988 E30 320 4Dr LHD AT D車 距離約83000kmです。

先日(一週間前) 坂道の信号で止まろうと思い ブレーキを踏んだところ 一瞬
だけ失火し(エンスト状態) 10秒ほど通常アイドリングしたのですが その後
完全にエンストして エンジンがかからなくなり レッカー車にて自宅帰還しまし
た(涙)

自宅に戻り色々と調べてみて 燃料ポンプの作動音がしないので 燃料ポンプがご
臨終になったかと思い Rシート 取って燃料タンクの点検口あけて見ました。キー
ONにしても 燃料ポンプは動きませんでしたので やっぱり燃料ポンプかと思い 
クランキングしてみたのです 燃料ポンプ(インタンク)を触って クランキング
してみると あれ! なんか 振動が伝わってきます。 クランク角センサーが信
号送らないとポンプが作動しない仕組みなのですね これに気がつくのに1週間か
かりました。

また ヒューズBOX内に何個かリレーあるのでそちらも点検したのですが 燃ポンリ
レーが無くて苦労しました 別のところに(黒いカバー)あるのに気がつくのに1
週間かかってしまいました(笑)

燃ポンは大丈夫そうだと思ったので プラグ外して 火花が飛ぶか見たのですが 
飛びません。

そこでコイルの入力電圧計ったのですが DC12Vで一定状態です。 高圧側も計測
してみたのですが DC12Vしかでていません。クランキング状態では 10Vくら
いに下がります。

やはり コイルが悪いのでしょうか?

ご教授願えたら幸いです。

Re[1]: エンジン始動不能

No.194 TED - (2004/10/18(Mon) 23:16:39)

あおきさん はじめましてTEDです。 
私の30も3−4年前にセルモーターは回転するのにエンジンが始動しない故障でロ
ーダーで自宅帰還の憂き目に会いました。エンスト時の現象がそっくりです。私の
30はRPMセンサー故障で、スパークとんでませんでした。現象が同じでも故障箇所
が同じとは限りませんが、以下はご参考です。

燃料ポンプ動作OKになる条件にRPMセンサーがOKでパルスが出ていること、があり
そうですが、念のためRPMセンサーの点検されてみてどうでしょうか? 下のスレ
ッドの真ん中あたりに書いてますが、測定器はデジタルテスタで500−600Ωの抵抗
値が正常です。 

イグニッションコイルは確かにくさいですね。2次側(高圧側)も同じ12Vなので1
次と2次がショートしているのでしょうか。しかし、12V一定なのが、コイルのせ
いなのか、ECUの故障なのかはわからなないです。ECUとイグニッションコイルを切
り離して、ECUの出力だけを測定してみてどうでしょうか。出力OPENで測定(無負
荷なので)すると不安定になるかな、、、。(すみませんが、イグニッションの代
わりの仮の負荷をかけて実測定はしてないので何とも言えません)

Re[2]: エンジン始動不能

No.196 あおき - (2004/10/19(Tue) 02:52:14)

TEDさん RESありがとうございます。
コイルはヤフオクで手に入れてテストしようと思っています。
燃料系はOKそうなので
コイルかクランク角センサー(RPMセンサー?)がおかしいと思っています。
デスビ関係も怪しいかな???
DMEも怪しいかな???
一気に交換は薄給の身の私には無理なので・・・

私もイグナーターが無いのがちょっと気にかかってるのですが・・・

Re[1]: エンジン始動不能

No.212 あおき - (2004/10/24(Sun) 14:00:56)

本日コイル(良品中古)に交換しましたが状況変わりません。
デスビ か クランク角センサー 不良のようです。
また 状況報告します。

Re[1]: DME不良でした

No.224 あおき - (2004/12/11(Sat) 07:00:12)

お騒がせしました

Re[1]:DMEの品番について

No.226 あおき - (2004/12/15(Wed) 16:29:09)

最初からついていたものは DME品番(ボッシュ品番?)下三桁172でした。 
新しい? 品番は 152でした。他にも153があるようですが この番号違いは
なんなんでしょうか?詳しい方がお見えでしたらご教授ください。